scalacenter / sbt-version-policy   3.2.0

Apache License 2.0 GitHub

Compatibility checks for your dependencies

Scala versions: 2.12
sbt plugins: 1.0

sbt-version-policy 2.1.0


Group ID:
ch.epfl.scala
Artifact ID:
sbt-version-policy_2.12_1.0
Version:
2.1.0
Release Date:
Oct 27, 2022
Licenses:
Files:

addSbtPlugin("ch.epfl.scala" % "sbt-version-policy" % "2.1.0")